
<!DOCTYPE html>
<html>
<head>

	<title>LatAm cinema &raquo; El Festival busca profesionalizar e internacionalizar la animación latinoamericana en su sexta edición</title>
  <meta name="description" content="Información que crea industria" />
  
  <meta name="viewport" content="width=device-width, initial-scale=1" />  
  <meta charset="utf-8"> 
	<meta name="generator" content="WordPress 4.8.1" /> <!-- leave this for stats please -->
    
	<link rel="stylesheet" href="http://www.latamcinema.com/wp-content/themes/latamcinema/style.css" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.latamcinema.com/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.latamcinema.com/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.latamcinema.com/feed/atom/" />
  
  <link rel="shortcut icon" type="image/x-icon" href="http://www.latamcinema.com/favicon.ico" />
  
  <meta property="og:image" content="http://www.latamcinema.com/archivos/logo-latam-fb.png" />
  <meta property="og:title" content="LatAm cinema &raquo; El Festival busca profesionalizar e internacionalizar la animación latinoamericana en su sexta edición" />
  <meta property="og:description" content="Información que crea industria" />
  <meta property="og:type" content="website" />
  
	<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='flex-style-css'  href='http://www.latamcinema.com/wp-content/themes/latamcinema/flexslider.css?ver=714a2db21002fc597db47ff9662cc5fe' type='text/css' media='all' />
<link rel='stylesheet' id='latamcinema-media-queries-css'  href='http://www.latamcinema.com/wp-content/themes/latamcinema/media-queries.css?ver=714a2db21002fc597db47ff9662cc5fe' type='text/css' media='all' />
<script type='text/javascript' src='http://www.latamcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.latamcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latamcinema.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.latamcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latamcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.latamcinema.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://www.latamcinema.com/el-festival-busca-profesionalizar-e-internacionalizar-la-animacion-latinoamericana-en-su-sexta-edicion/" />
<link rel='shortlink' href='http://www.latamcinema.com/?p=31280' />
<link rel="alternate" type="application/json+oembed" href="http://www.latamcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latamcinema.com%2Fel-festival-busca-profesionalizar-e-internacionalizar-la-animacion-latinoamericana-en-su-sexta-edicion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.latamcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latamcinema.com%2Fel-festival-busca-profesionalizar-e-internacionalizar-la-animacion-latinoamericana-en-su-sexta-edicion%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = ['mp3','mov','avi','mp4','doc','docx','xls','xlsx','pdf','zip','rar','jpg','gif','png'];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1325610-2', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-31280 single-format-standard"> 

<div class="all">

<header>

<div class="aviso aviso-encabezado">
  
<div class="g g-1"><div class="g-single a-304"><a href="https://pardo.ch/pardo/professionals/summer-academy/industry-academy.html" target="_blank"><img src="http://www.latamcinema.com/archivos/IndustryAcademy-header.jpg" /></a></div></div>
</div>

<ul class="head1">

<li>
<a href="http://www.issuu.com/LatAmCinema"><img src="http://www.latamcinema.com/archivos/issuu1.png" /></a><a href="https://www.facebook.com/LatAmCinema"><img src="http://www.latamcinema.com/archivos/fb.png" /></a><a href="https://twitter.com/latamcinema"><img src="http://www.latamcinema.com/archivos/tw.png" /></a><a href="mailto:editor@latamcinema.com"><img src="http://www.latamcinema.com/archivos/email.png" /></a><a href="http://www.latamcinema.com/rss"><img src="http://www.latamcinema.com/archivos/rss.png" /></a></li>

<li class="home-link"><a href="http://www.latamcinema.com/"><img src="http://www.latamcinema.com/archivos/latamcinema-logo-home.png" Alt="LatAmcinema" /></a></li>

<li class="search"><form role="search" method="get" id="searchform" action="http://www.latamcinema.com/">
<div class="form">
<input type="hidden" name="post_type" />
<input type="text" value="" name="s" id="s" />
<input type="submit" id="submit" value="Search" />
</div>
</form></li>

</ul> 

<nav><ul id="menu-main-nav" class="menu"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.latamcinema.com/convocatorias/">Convocatorias</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://www.latamcinema.com/festivales/">Festivales</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.latamcinema.com/rodajes/">Rodajes</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.latamcinema.com/estrenos/">Estrenos</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.latamcinema.com/desarrollo/">Desarrollo</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.latamcinema.com/documental/">Documental</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="http://www.latamcinema.com/animacion/">Animación</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.latamcinema.com/distribucion/">Distribución</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71"><a href="#">Otras</a>
<div class="box"><ul class="sub-menu">
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.latamcinema.com/film-commissions/">Film commissions</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.latamcinema.com/exhibicion-vod/">Exhibición / VOD</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.latamcinema.com/formacion/">Formación</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.latamcinema.com/box-office/">Box office</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.latamcinema.com/instituciones/">Instituciones</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.latamcinema.com/equipamiento-tecnico/">Equipamiento técnico</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://www.latamcinema.com/otras/">Otras</a></li>
</ul></div>
</li>
<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72"><a href="#">Países</a>
<div class="box"><ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.latamcinema.com/paises/argentina/">Argentina</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.latamcinema.com/paises/bolivia/">Bolivia</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.latamcinema.com/paises/brasil/">Brasil</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.latamcinema.com/paises/canada/">Canadá</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.latamcinema.com/paises/centroamerica-caribe/">Centroamérica / Caribe</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.latamcinema.com/paises/chile/">Chile</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.latamcinema.com/paises/colombia/">Colombia</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.latamcinema.com/paises/cuba/">Cuba</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.latamcinema.com/paises/ecuador/">Ecuador</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.latamcinema.com/paises/eeuu/">EEUU</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.latamcinema.com/paises/espana/">España</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.latamcinema.com/paises/europa/">Europa</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.latamcinema.com/paises/francia/">Francia</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.latamcinema.com/paises/iberoamerica/">Iberoamérica</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.latamcinema.com/paises/latinoamerica/">Latinoamérica</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a href="http://www.latamcinema.com/paises/mexico/">México</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.latamcinema.com/paises/otros-paises/">Otros países</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.latamcinema.com/paises/panama/">Panamá</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.latamcinema.com/paises/paraguay/">Paraguay</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.latamcinema.com/paises/peru/">Perú</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.latamcinema.com/paises/republica-dominicana/">República Dominicana</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.latamcinema.com/paises/uruguay/">Uruguay</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.latamcinema.com/paises/venezuela/">Venezuela</a></li>
</ul></div>
</li>
</ul></nav>

</header><!--header-->

<div id="container">
  
  <div id="content">

      
      <h1>El Festival busca profesionalizar e internacionalizar la animación latinoamericana en su sexta edición</h1>
      
        <h6>
        <a href="http://www.latamcinema.com/animacion/" >Animación</a>, <a href="http://www.latamcinema.com/festivales/" >Festivales</a> - <a href="http://www.latamcinema.com/paises/mexico/">México</a>        </h6>

      <aside class="metadata">
      <p>Septiembre 5, 2017</p>
      <p class="autor">Por <span>MG</span></p>     
      <!-- AddToAny BEGIN -->
      <div class="share a2a_kit a2a_kit_size_32 a2a_default_style">
      <a class="a2a_button_facebook"></a>
      <a class="a2a_button_twitter"></a>
      <a class="a2a_button_google_plus"></a>
      <a class="a2a_button_email"></a>
      <a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
      </div>
      <!-- AddToAny END -->

      </aside>
      
      <article id="post-31280">
          
    
          <p><span style="font-weight: 400;">Entre el 5 y el 10 de septiembre, la ciudad mexicana de Cuernavaca recibe la sexta edición de El Festival, certamen y encuentro de la animación mexicana y latinoamericana que con un intenso programa de exhibiciones, instancias de formación y eventos de networking reúne a cerca de un centenar de invitados internacionales y delegaciones de Chile, Polonia, España, Quebec y Estados Unidos. </span></p>
<p><span style="font-weight: 400;">El <em>line-up</em> del festival, dividido en cinco áreas (Pantallas, Foro, Feria, Talleres y Niños), incluye el estreno mundial de “Son of Jaguar”, cortometraje de realidad virtual producido por Google Spotlight Stories y dirigido por Jorge Gutiérrez, quien estará presente en Cuernavaca. Asimismo, se exhibirán ocho largometrajes recientes orientados a público general, entre los que destaca el español “Psiconautas” de Alberto Vázquez y Pedro Rivero o el francés “La vida de Calabacín” de Claude Barras.</span></p>
<p><span style="font-weight: 400;">En las actividades del Foro, espacio dedicado a profesionales en el que se combinan actividades de industria y formación, requiere especial mención la presentación de la delegación chilena, integrada por media decena de productoras que incluyen a Carburadores, Lunes Estudio, Merkén Studios, Altair Films y la directora Fernanda Frick; y el homenaje a Ánima Studios, el principal estudio de animación mexicano y latinoamericano que cumple su veinticinco aniversario.  </span></p>
<p><span style="font-weight: 400;">En el programa de clases magistrales se incluye una sesión orientada al desarrollo de propiedades intelectuales, ámbito al que el certamen le ha dedicado una atención especial desde sus inicios. “Nuestro objetivo ha sido crear una comunidad creativa internacional que sea capaz de desarrollar y comercializar proyectos audiovisuales que sean relevantes en el mundo. Desde el 2014, cada año se logran varios acuerdos de opciones en el Festival por lo que esperamos que en esta edición también se logren este tipo de acuerdos o quizá co-producciones de las propiedades que se estarán presentando”, señala José Iñesta, director del evento, a LatAm cinema. </span></p>
<p><span style="font-weight: 400;">El certamen también presentará varios proyectos en diversas fases de producción, incluyendo el debut en largo del mexicano René Castillo, “</span><span style="font-weight: 400;">Thingdom: El reino de las cosas”, coproducción mexicano-china que tendrá su estreno en 2018; e “Isla Calaca”, la nueva producción de Ánima Estudios. </span></p>
<p><span style="font-weight: 400;">En el mercado, la cumbre Ideatoon, se concentran los doce proyectos latinoamericanos de serie y largo que quedaron finalistas de entre los más de 300 que se postularon y que participaron en una instancia formativa previa, el BootCamp; donde fueron seleccionados de entre una treintena. “En estos tres meses de desarrollo, un estudio canadiense compró la opción por un proyecto y un estudio americano logró un acuerdo de desarrollo con otro lo que es un claro indicador que el programa Ideatoon ha sido muy exitoso. Aún así, esperemos que los demás proyectos que se presenten en el Festival logren capturar el interés de los ejecutivos y se sigan desarrollando”, concluye Iñesta. </span></p>
<p><span style="font-weight: 400;">La docena de proyectos recibirá asesorías personalizadas de profesionales y </span><i><span style="font-weight: 400;">decision makers</span></i><span style="font-weight: 400;"> del sector, entre los que se incluyen representantes de Netflix, Amazon Studios, Disney, Cartoon Network, Discovery Kids, Nickelodeon, PBS, Brownbag Films y Technicolor, entre otros.</span></p>
<p>En las mismas fechas, la Ciudad de Buenos Aires recibe el Festival Cartón, certamen de animación que incluye exhibiciones de cortometrajes, un foco en la animación rusa, talleres formativos y un ciclo dedicado al centenario de la animación argentina.</p>

      
      <!-- AddToAny BEGIN -->
      <div class="share bottom a2a_kit a2a_kit_size_32 a2a_default_style">
      <p>Recomendar</p>      <a class="a2a_button_facebook"></a>
      <a class="a2a_button_twitter"></a>
      <a class="a2a_button_google_plus"></a>
      <a class="a2a_button_email"></a>
      <a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
      </div>
      <!-- AddToAny END -->
      
      </article> <!-- post -->

  
      


  <aside class="related">
  
  <div class="aviso aviso-lateral">
  
  <!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! -->  </div>


    <div class="mas-leidas"><h2>Últimas noticias - Animación</h2><div><h5><a href="http://www.latamcinema.com/el-festival-busca-profesionalizar-e-internacionalizar-la-animacion-latinoamericana-en-su-sexta-edicion/">El Festival busca profesionalizar e internacionalizar la animación latinoamericana en su sexta edición</a></h5></div><div><h5><a href="http://www.latamcinema.com/animasivo-apuesta-por-el-documental-animado-en-su-decimo-aniversario/">Animasivo apuesta por el documental animado en su décimo aniversario</a></h5></div><div><h5><a href="http://www.latamcinema.com/ventana-sur-abre-convocatorias-a-primer-corte-blood-window-y-animation/">Ventana Sur abre convocatorias a Primer Corte, Blood Window y Animation!</a></h5></div><div><h5><a href="http://www.latamcinema.com/siete-proyectos-latinoamericanos-participan-en-el-tercer-laboratorio-de-animacion-bridging-the-gap/">Siete proyectos latinoamericanos participan en el tercer laboratorio de animación Bridging the Gap</a></h5></div></div><div class="mas-leidas"><h2>Últimas noticias - Destacada</h2><div><h5><a href="http://www.latamcinema.com/el-festival-busca-profesionalizar-e-internacionalizar-la-animacion-latinoamericana-en-su-sexta-edicion/">El Festival busca profesionalizar e internacionalizar la animación latinoamericana en su sexta edición</a></h5></div><div><h5><a href="http://www.latamcinema.com/el-festival-margenes-selecciona-peliculas-y-proyectos-para-su-septima-edicion/">Márgenes selecciona películas y proyectos para su séptima edición</a></h5></div><div><h5><a href="http://www.latamcinema.com/el-cine-andino-se-celebra-en-el-tercer-festival-de-cine-de-las-alturas/">El cine andino se celebra en el tercer Festival de Cine de las Alturas</a></h5></div><div><h5><a href="http://www.latamcinema.com/malaga-abre-inscripciones-para-su-21a-edicion-que-amplia-la-seccion-zonazine-al-cine-latinoamericano/">Málaga abre inscripciones para su 21ª edición, que amplía la sección Zonazine al cine latinoamericano</a></h5></div></div><div class="mas-leidas"><h2>Últimas noticias - Festivales</h2><div><h5><a href="http://www.latamcinema.com/el-festival-busca-profesionalizar-e-internacionalizar-la-animacion-latinoamericana-en-su-sexta-edicion/">El Festival busca profesionalizar e internacionalizar la animación latinoamericana en su sexta edición</a></h5></div><div><h5><a href="http://www.latamcinema.com/el-festival-margenes-selecciona-peliculas-y-proyectos-para-su-septima-edicion/">Márgenes selecciona películas y proyectos para su séptima edición</a></h5></div><div><h5><a href="http://www.latamcinema.com/el-cine-andino-se-celebra-en-el-tercer-festival-de-cine-de-las-alturas/">El cine andino se celebra en el tercer Festival de Cine de las Alturas</a></h5></div><div><h5><a href="http://www.latamcinema.com/malaga-abre-inscripciones-para-su-21a-edicion-que-amplia-la-seccion-zonazine-al-cine-latinoamericano/">Málaga abre inscripciones para su 21ª edición, que amplía la sección Zonazine al cine latinoamericano</a></h5></div></div>
  </aside>
      

  </div> <!-- content -->


</div> <!-- container -->




<div class="aviso aviso-footer">
<div class="g g-3"><div class="g-single a-280"><a href="http://www.brlab.com.br/es/" target="_blank"><img src="http://www.latamcinema.com/archivos/BrLab_nuevos3.gif" /></a></div></div></div>

</div> <!--all-->
<footer>

    <div class="revistas-outer"><h2>Revistas digitales</h2><div class="revistas flexslider carrusel"><ul class="slides">        
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/cannes-2017-productores-en-movimiento/" title="Cannes 2017: Productores en movimiento"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa24-450x600-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/cannes-2017-productores-en-movimiento/" title="Cannes 2017: Productores en movimiento">
            Cannes 2017: Productores en movimiento            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/festivales-de-cine-latinoamericano-2017/" title="Festivales de cine latinoamericano 2017"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa23-450x600-154x208.png" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/festivales-de-cine-latinoamericano-2017/" title="Festivales de cine latinoamericano 2017">
            Festivales de cine latinoamericano 2017            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/animacion-latinoamericana-la-fabrica-silenciosa/" title="Animación latinoamericana: La fábrica silenciosa &#8211; Balance del año 2016"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapav-450x600-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/animacion-latinoamericana-la-fabrica-silenciosa/" title="Animación latinoamericana: La fábrica silenciosa &#8211; Balance del año 2016">
            Animación latinoamericana: La fábrica silenciosa &#8211; Balance del año 2016            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/estudios-cinematograficos-cuando-la-industria-suena-en-grande/" title="Estudios cinematográficos: cuando la industria sueña en grande"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa-450x600-5-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/estudios-cinematograficos-cuando-la-industria-suena-en-grande/" title="Estudios cinematográficos: cuando la industria sueña en grande">
            Estudios cinematográficos: cuando la industria sueña en grande            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/futuro-vod-el-cine-latinoamericano-bajo-demanda/" title="Futuro VOD: el cine latinoamericano bajo demanda"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa-450x600-4-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/futuro-vod-el-cine-latinoamericano-bajo-demanda/" title="Futuro VOD: el cine latinoamericano bajo demanda">
            Futuro VOD: el cine latinoamericano bajo demanda            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/cannes-2016-nuevos-directores-latinoamericanos-en-ascenso/" title="Cannes 2016: Nuevos directores latinoamericanos en ascenso"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa-450x600-3-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/cannes-2016-nuevos-directores-latinoamericanos-en-ascenso/" title="Cannes 2016: Nuevos directores latinoamericanos en ascenso">
            Cannes 2016: Nuevos directores latinoamericanos en ascenso            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/festivales-de-cine-latinoamericano-2016/" title="Festivales de cine latinoamericano 2016"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa-450x600-1-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/festivales-de-cine-latinoamericano-2016/" title="Festivales de cine latinoamericano 2016">
            Festivales de cine latinoamericano 2016            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/balance-2015-el-cine-latinoamericano-en-latinoamerica/" title="Balance 2015 &#8211; El cine latinoamericano en Latinoamérica"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa-450x6004-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/balance-2015-el-cine-latinoamericano-en-latinoamerica/" title="Balance 2015 &#8211; El cine latinoamericano en Latinoamérica">
            Balance 2015 &#8211; El cine latinoamericano en Latinoamérica            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/suplemento-especial-filmar-en-chile/" title="Suplemento especial Filmar en Chile"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa-450x6003-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/suplemento-especial-filmar-en-chile/" title="Suplemento especial Filmar en Chile">
            Suplemento especial Filmar en Chile            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/adaptaciones-literarias-cuando-el-cine-piensa-en-libros/" title="Adaptaciones literarias: cuando el cine piensa en libros + San Sebastián 2015"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa-450x6002-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/adaptaciones-literarias-cuando-el-cine-piensa-en-libros/" title="Adaptaciones literarias: cuando el cine piensa en libros + San Sebastián 2015">
            Adaptaciones literarias: cuando el cine piensa en libros + San Sebastián 2015            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/film-commissions-un-mapa-de-los-incentivos-economicos-en-latinoamerica-2/" title="Film Commissions: Un mapa de los incentivos económicos en Latinoamérica"><img width="154" height="208" src="http://www.latamcinema.com/archivos/tapa-300x400-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/film-commissions-un-mapa-de-los-incentivos-economicos-en-latinoamerica-2/" title="Film Commissions: Un mapa de los incentivos económicos en Latinoamérica">
            Film Commissions: Un mapa de los incentivos económicos en Latinoamérica            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/3a-guia-de-comisiones-filmicas-latinoamericanas/" title="3ª Guía de Comisiones Fílmicas Latinoamericanas"><img width="154" height="208" src="http://www.latamcinema.com/archivos/filmcom-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/3a-guia-de-comisiones-filmicas-latinoamericanas/" title="3ª Guía de Comisiones Fílmicas Latinoamericanas">
            3ª Guía de Comisiones Fílmicas Latinoamericanas            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-cannes-2015/" title="Especial Cannes 2015"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-14-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-cannes-2015/" title="Especial Cannes 2015">
            Especial Cannes 2015            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/festivales-de-cine-latinoamericano-2015/" title="Festivales de cine latinoamericano 2015"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-13-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/festivales-de-cine-latinoamericano-2015/" title="Festivales de cine latinoamericano 2015">
            Festivales de cine latinoamericano 2015            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-ventana-sur-2014/" title="Especial Ventana Sur 2014"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-12-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-ventana-sur-2014/" title="Especial Ventana Sur 2014">
            Especial Ventana Sur 2014            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-film-commissions-latinoamericanas/" title="Especial Film Commissions Latinoamericanas"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-11-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-film-commissions-latinoamericanas/" title="Especial Film Commissions Latinoamericanas">
            Especial Film Commissions Latinoamericanas            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-san-sebastian-2014-coproducciones/" title="Especial San Sebastián 2014 / Coproducciones"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-10-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-san-sebastian-2014-coproducciones/" title="Especial San Sebastián 2014 / Coproducciones">
            Especial San Sebastián 2014 / Coproducciones            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/locarno-2014/" title="Locarno 2014"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-brasil-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/locarno-2014/" title="Locarno 2014">
            Locarno 2014            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-cannes-2014/" title="Especial Cannes 2014"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-09-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-cannes-2014/" title="Especial Cannes 2014">
            Especial Cannes 2014            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/festivales-de-cine-latinoamericano-2014/" title="Festivales de cine latinoamericano 2014"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-08-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/festivales-de-cine-latinoamericano-2014/" title="Festivales de cine latinoamericano 2014">
            Festivales de cine latinoamericano 2014            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-ventana-sur-2013/" title="Especial Ventana Sur 2013"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-07-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-ventana-sur-2013/" title="Especial Ventana Sur 2013">
            Especial Ventana Sur 2013            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/guide-to-latin-american-film-commissions-3rd-edition/" title="Guide to Latin American Film Commissions (3rd edition)"><img width="154" height="208" src="http://www.latamcinema.com/archivos/filmcom-eng-154x208.gif" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/guide-to-latin-american-film-commissions-3rd-edition/" title="Guide to Latin American Film Commissions (3rd edition)">
            Guide to Latin American Film Commissions (3rd edition)            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-san-sebastian-2013-coproducciones/" title="Especial San Sebastián 2013 / Coproducciones"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-06-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-san-sebastian-2013-coproducciones/" title="Especial San Sebastián 2013 / Coproducciones">
            Especial San Sebastián 2013 / Coproducciones            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/first-guide-to-latin-american-film-commissions/" title="First Guide to Latin American Film Commissions"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-05-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/first-guide-to-latin-american-film-commissions/" title="First Guide to Latin American Film Commissions">
            First Guide to Latin American Film Commissions            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-cannes-2013/" title="Especial Cannes 2013"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-04-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-cannes-2013/" title="Especial Cannes 2013">
            Especial Cannes 2013            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-ventana-sur/" title="Especial Ventana Sur"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-03-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-ventana-sur/" title="Especial Ventana Sur">
            Especial Ventana Sur            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-comisiones-filmicas/" title="Especial comisiones fílmicas"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-02-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-comisiones-filmicas/" title="Especial comisiones fílmicas">
            Especial comisiones fílmicas            </a></p>
      </li>
     
             
        <li class="revista">    
        <a href="http://www.latamcinema.com/revistas/especial-cannes-2012/" title="Especial Cannes 2012"><img width="154" height="208" src="http://www.latamcinema.com/archivos/revista-home-01-154x208.jpg" class="attachment-revista-small size-revista-small wp-post-image" alt="" /></a>        
            <p><a href="http://www.latamcinema.com/revistas/especial-cannes-2012/" title="Especial Cannes 2012">
            Especial Cannes 2012            </a></p>
      </li>
     
          </ul>
     </div> <!-- revistas -->
    </div> <!-- revistas-outer -->
    
<nav><ul id="menu-footer-nav" class="menu"><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><span class="sep">/</span><a href="http://www.latamcinema.com/acerca-de-latam-cinema/">Acerca de LatAm cinema</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><span class="sep">/</span><a href="http://www.latamcinema.com/publicite/">Publicite</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><span class="sep">/</span><a href="http://www.latamcinema.com/revistas-digitales/">Revistas digitales</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><span class="sep">/</span><a href="http://www.latamcinema.com/videos/">Videos</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><span class="sep">/</span><a href="http://www.latamcinema.com/entrevistas-y-especiales/">Entrevistas y especiales</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><span class="sep">/</span><a href="http://www.latamcinema.com/contacto/">Contacto</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><span class="sep">/</span><a href="http://www.latamcinema.com/suscribase/">Suscríbase</a></li>
</ul></nav>

<ul class="logos">

<li>
<img src="http://www.latamcinema.com/archivos/latamcinema-logo-grayscale.png" /></li>


</ul>

</footer> <!-- footer -->

<script type='text/javascript' src='http://www.latamcinema.com/wp-content/themes/latamcinema/js/jquery.flexslider-min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.latamcinema.com/wp-content/themes/latamcinema/js/custom.js?ver=714a2db21002fc597db47ff9662cc5fe'></script>
<script type='text/javascript' src='//static.addtoany.com/menu/page.js?ver=714a2db21002fc597db47ff9662cc5fe'></script>
<script type='text/javascript' src='http://www.latamcinema.com/wp-includes/js/wp-embed.min.js?ver=714a2db21002fc597db47ff9662cc5fe'></script>

</body>
</html>